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Abstract: Leaf area is related to tree growth, water balance, and mechanical resistance to physical
and biotic agents. Given its importance, the purpose of the study was to compare two nondestructive
methods of leaf area estimation using the free software ImageJ vs. graph paper in seedlings of quina
tree. Three young and mature leaves were evaluated on 18 quina seedlings. Descriptive statistics
were obtained, and both methods were compared using the Kruskal–Wallis test, and a regression
equation was estimated based on leaf width and length.
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1. Introduction

Maximum adult tree height, seed volume, wood density, and specific leaf area are
essential factors in explaining tree growth and mortality rates. Likewise, wood density and
leaf area are related to water balance, mechanical resistance to physical and biotic agents,
and tree architecture [1].

Leaf area is the surface where energy and matter are exchanged between the plant and
the atmosphere, and it is an essential factor in vegetation structure in agriculture, ecology,
and forestry to model tree growth. There are several challenges in leaf area estimation
methods to seek efficiency and feasibility [2], as they must be simple, fast, and accurate [3].
In [4], the authors pointed out that leaf area measurements are used to evaluate plant
growth, photosynthetic rates, and plant transpiration, constituting an important indicator
of productivity.

There are several methods to determine leaf area, which are classified as destructive
and nondestructive, as well as direct and indirect methods [5]. The most common leaf
area measurement methods are gravimetry, manual planimetry, photoelectric, and graph
paper [6]. Measurements are generally performed by direct methods, which involve the
destruction of the material [7] through methods and equipment that are time-consuming
and not feasible for practice, and there may be inexpensive and fast methods, such as the
use of free image processing [8].

The methods in which digital imaging is used can be destructive or nondestructive,
and some software packages can be downloaded for free, which can contribute to the
development of research projects [9]. There are several studies where the uses of soft-
ware and other methods have been compared, obtaining favorable results for the use of
programs [9–11].

Leaf area estimation has also been developed from models based on linear measure-
ments, such as leaf length and width [12]; there are several studies for agronomic species,
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but there are very few studies for forest species [13]. Linear measurements performed on
leaf blades are nondestructive, easy to perform, and repeatable over time, and the high
correlation between leaf dimensions makes them appropriate and reliable for estimation
procedures [14].

Cinchona officinalis is a species known as “quina tree”, and is represented in the na-
tional coat of arms of Peru as a symbol of the plant kingdom. It has cultural, medicinal,
environmental–forestry, and economic importance within the country. This species pos-
sesses metabolites and alkaloids that have contributed to the treatment of malaria, provides
ecosystem services as a hydrobiological and climate regulator, and has a good wood quality
for boards and housing construction [15]. Due to its wide range of benefits, its population
has been threatened, which caused a reduction in its population and low natural regenera-
tion [16]. It is currently listed as a vulnerable species in the IUCN (International Union for
Conservation of Nature) red book [17].

Therefore, the objective of this study was to determine a fast and reliable method to
characterize quina seedlings’ leaf area. We employed digital images processed with the
ImageJ software and the standard millimeter paper method.

2. Materials and Methods
2.1. Location of the Study

The study was conducted at the La Molina Agricultural Experiment Station of the
National Institute for Agrarian Innovation (INIA in Spanish) in Lima, Peru. Measurements
were made on 108 plant leaves of 18 seedlings of quina from the Department of Cajamarca.

2.2. Procedure

Leaf area estimation of three young and three mature leaves of each seedling was
carried out using two nondestructive methods, the ImageJ software (https://imagej.net/,
accessed on 15 August 2022) and an A4 mm paper.

2.2.1. Leaf Area Estimation with the ImageJ Software

The leaves of the seedlings were photographed at an average perpendicular distance
of 30 cm with a Canon Rebel EOS T5 digital camera of 18-megapixel resolution, placing
the leaf blades on top of an A4 bond sheet. After the photographic work, the images
were subjected to width, length, and leaf area measurements using the ImageJ software.
Following the methodology used by [9], in which (1) the leaf was photographed with the
camera in a horizontal position, the leaf completely flat on the work surface and a reference
scale, (2) the image was opened in ImageJ: File > Open, (3) Remove Superfluous Targets:
Image > Crop, (4) Set Scale: Analyze > Adjust Scale, (5) Adjust Contrast: Image > Type >
8-Bit Image > Adjust > Threshold, (6) Calculate Area: Analyze > Analyze Particles.

2.2.2. Estimation of Leaf Area in A4 Millimeter Sheets

Leaf area estimation measurements were taken through millimetric sheets, delimiting
the contour of the plant leaves on A4 millimetric sheets positioned at the back. The data of
width, length, and leaf area taken were stored in an Excel spreadsheet, where they were
later analyzed by descriptive statistics and statistical tests.

2.2.3. Comparison of Both Measurement Methods

The Kruskal–Wallis test, a nonparametric statistic where the following hypotheses will
be put forward, will be implemented:

H0. There is no difference in area measurements between the two methods.

H1. There are differences in area measurements between the two methods.

https://imagej.net/
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Considering a significance level of 5%, the test statistic:

H =
1
S2

[
∑

Ri
2

ni
− n(n + 1)2

4

]
∼ X2

(1−α,k−1)

where:

n: total number of the sample;
Ri: sum of the ranks of each sample;
ni: number of observations for each sample;
k: number of treatments or groups;
S2: total variance of the sample.

2.3. Data Analysis

Descriptive statistics were developed using the Minitab 19 program, where the total
number of leaves evaluated (N), the arithmetic mean, the standard deviation (SD), and the
minimum and maximum values found in young and mature leaves were determined.

The data collected did not meet the criteria of normality and homoscedasticity, so it
was decided to perform a nonparametric test, where it was corroborated that there is no
significant difference in the use of both methods. Finally, the design of linear and quadratic
models was used for the estimation of leaf area, developed from measurements of leaf
length and width.

3. Results and Discussion

The total number of leaves evaluated for quina in the present study was 108 (54 young
leaves and 54 mature leaves). Measurements of length, width, and leaf area estimation
were taken using two methodologies: ImageJ and graph paper.

Table 1 shows leaf dimensions measured by leaf type and method used according to
the ImageJ software and the millimeter leaves. We here found the variables of total number
(N), mean, standard deviation, minimum, and maximum. We also found that the range of
the mean of the leaf area estimation is greater in mature leaves than in young leaves; this
may be because it was observed that mature leaves had pests that caused a decrease in leaf
area and thus a greater variation in the measurement.

Table 1. Summary statistics of young and mature leaf dimensions measured by the ImageJ software
and millimeter leaves.

Variable Method

Young Leaves Mature Leaves

Average Stand.
Dev. Min. Max. Media Stand.

Dev. Min. Max.

Area ImageJ 80.72 52.82 7.62 257.21 255.28 98.73 100.3 590.55
Graph paper 80.75 48.99 13 251.75 245.86 95.28 89.75 555

Length ImageJ 11.72 3.72 4.23 20.91 21.66 3.73 14.76 30.3
Graph paper 12.24 3.42 5 21 21.43 3.93 11.9 29

Width ImageJ 8.59 3.03 2.64 17.58 16.17 3.52 8.89 25.98
Graph paper 9.17 3.09 3.5 19 15.76 3.32 8 23

Likewise, it was observed that the mean in relation to its length is out of that estab-
lished in [18], which mentions that the length of the single leaf varies from 6 to 11 cm, and
the width from 3 to 5 cm. This may be due to the seedlings being in different environmental
conditions and exposed to different substrates compared with their original habitat.

In relation to the coefficient of variation, in the case of leaf area, it ranged from 65.44
(ImageJ) to 60.67 (graph paper) in young leaves and 38.67 to 38.75 in mature leaves. The
highest value was for young leaves; this may be due to the variability of the size of quina
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leaves in each method. On the other hand, these values were within those found by [9],
where he studied the comparison between the LI-COR 3100 and ImageJ methods in oat
leaves.

The statistical comparison was performed using a nonparametric test since the data
collected are not normally distributed and do not meet the assumption of homoscedasticity
through constant variance.

H0. There is no difference in area measurements between the two methods.

H1. There are differences in area measurements between the two methods.

Under the above hypothesis, using the Kruskal–Wallis test, a p-value = 0.986 was
obtained, so we can conclude that sufficient statistical evidence was found to not reject Ho;
that is, there are no significant differences in the area measurements between the ImageJ
method and the millimeter method. In [19], the authors performed a comparison between
a LI-COR 3000 integrator and Macf-IJ and found that the regression analysis (R2) between
both methods was 0.999. Additionally, they indicated that Macf-IJ is a fast and accurate
method to measure leaf area, dimensions, and color using scanned images and digital
photographs.

3.1. Leaf Area Estimation Model

Table 2 indicates the regression model used in the present work for the estimation of
quina leaf area (R2 = 0.9486). It considers the length (L) and width (W) of the leaf.

Table 2. Expression of the regression model in the estimation of leaf area.

Expression of the Model
Coefficients of Determination

R2 Radj2

AF = −122.469 + 7.371L + 13.37W 0.9486 0.9476

3.2. Interpretability of the Model

Figure 1 and Table 3 shows a strong relationship between the independent variables
(width and length) and the dependent variable (leaf area). The behavior of both indepen-
dent variables with leaf area is shown below:
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Table 3. Results obtained from the linear model implemented in R.

Estimator SD t-Value Significance

Intercept −122.469 7.260 −16.869 ***

Length 7.371 1.380 5.341 ***

Width 13.370 1.734 7.710 ***
(*) insignificant, (**) regularly significant, (***) highly significant. R-squared = 0.9486, adjusted R squared = 0.9476.

Length: For every centimeter of leaf length, the final area increases by 7.371 cm2.
Width: For each centimeter of leaf width, the final area increases by 13.37 cm2.
A linear model was implemented with the variables length and width, finding favor-

able results when estimating the leaf area. This model explains 94.86% (Table 2) of the total
information of the variable in question as the independent variables are strongly related to
the target variable. These adjustments with linear and quadratic models were also studied
in the potato variety “agata”, where an equation adjusted with the length of the leaves
evaluated was determined [20].

ImageJ has been compared with other paid software, where it has been concluded that
it is possible to find leaf area and leaf lamina dimensions using the free ImageJ software,
with practical and efficient results. According to [11], ImageJ is fast and simple to use and
does not lose precision compared with Image-Pro PLUS and AFSoft.

In [9], the authors compared the methods of ImageJ and LI-COR 3100 leaf area meter
on white and black oats and concluded that there is no significant difference between the
two methods. They also indicated that ImageJ can be used instead of the meter. Similarly,
in [10], the authors compared the ImageJ software method and the LI-3100 LI-COR leaf area
integrator in two bean genotypes (black CHP 99-54 and carioca SCS 202 Guará), proving
that the ImageJ program can be used as a substitute for the leaf area integrator, the digital
image method being an easy, fast, economical, and nondestructive way to perform leaf area
evaluations.

4. Conclusions

There is no significant difference between leaf area estimations using the ImageJ
software and graph paper. ImageJ is an excellent option for leaf area estimation, being a
nondestructive, free, practical, and efficient method, allowing significant savings in time
and cost. The allometric model that best fits in the case of leaf area estimation for quina is
the quadratic one.
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